Browse Source

Don't need that version of Elixir.

jackyalcine 4 months ago
parent
commit
5882c20c52
Signed by: Jacky Alciné <yo@jacky.wtf> GPG Key ID: 537A4F904B15268D
1 changed files with 1 additions and 1 deletions
  1. 1
    1
      elixir_buildpack.config

+ 1
- 1
elixir_buildpack.config View File

@@ -1,2 +1,2 @@
1
-elixir_version=1.8.1
1
+elixir_version=1.7.4
2 2
 always_rebuild=false

Loading…
Cancel
Save